<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl">
<head>
<base href="http://www.champress.net/" />
<meta name="verify-v1" content="h8OQRMhJAzrCN3LNSI9bz8SBknvUBdqOOwcpdr3NoIQ=" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="search" type="application/opensearchdescription+xml" href="search.xml?" title="شام برس" />
<title>دافيد ريتشاردز ويوشكا فيشر .. بقلم : بنت الأرض </title>
<script type="text/javascript" src="js/swfobject.js"></script>
<script type="text/javascript" src="js/jquery.min.js"></script>
<script type="text/javascript" src="js/function.js"></script>
<script type="text/javascript" >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</script>
<link rel="stylesheet" type="text/css" href="default.css" />
<link rel="stylesheet" type="text/css" href="rtl.css" />
<style type="text/css">
<!--
/*
.HdLn li { height: 22px; overflow: hidden; }
div#MyTooltip img { margin: 2px 0px 2px 2px; }
div#MyTooltip a:hover { text-decoration: underline; color: #376F9B; }
*/

#MyTooltip {
	background-color: #FFFFFF;
	z-index: 100000;

}

.Powered {
	font-family: Tahoma;
	font-size: 11px;
	color: #D60F07;
	text-align: center;
}

.Powered a {
	color: #044C86;
	text-decoration: none;
}

.Powered a:hover {
	text-decoration: underline;
}

body, td, th {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 18px;
}
body, form {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}

-->
</style>
<style type="text/css">
<!--
.news_style	{
	display:none;
}

.news_show
{
background-color: white;
color:black;
font: normal 100% "Arial", "Lucida Grande",Verdana,  Sans-Serif;
overflow: auto;	

}
.HotNews li {
	background-color: #FFFFFF;
}
/*
.news_border
{
background-color: white;
width:350px;
height:200px;
font: normal 100% "Arial", "Lucida Grande",Verdana,  Sans-Serif;
border: 1px solid gray;
padding: 5px 5px 5px 5px;
overflow: auto;	

}
.news_mark{
background-color:white ;
font: normal 70% "Arial", "Lucida Grande",Verdana,  Sans-Serif;
border: 0px solid gray;
width:361px;
height:35px;
color:black;
text-align:center;
}
*/
#showhere .Block_Title {
border: 0px solid gray;
color: #376F9B;
}
#showhere .Block_Title a {
color: #376F9B;
}

#showhere .Block_Content{
border: 0px solid gray;
padding: 5px 0px 9px 5px;
text-align: justify;
}
#showhere {
	direction: rtl;
}
#showhere_holder {
	height: 140px;
	border-top: 5px solid #cccccc;
	border-left: 5px solid #cccccc;
	border-right: 5px solid #cccccc;
	overflow: hidden;
}

.news_show img{

margin-left: 5px;
margin-right: 5px;

}
.buttondiv
{
/*float: left;*/
/*top: 169px;*/
padding: 5px 5px 5px 5px;
background-color:white ;

background-color: #cccccc;
text-align: center;	

border-top:none;
height:20px;
margin-bottom: 4px;
}
.HorLn {
border-bottom: 1px solid red; border-top: 1px solid #D9130A; height: 2px; width: 675px;
}
#maillist input[type=text] {
	width: 130px;
	border: 1px solid #007cc3;
}
#maillist #email_holder {
	margin: 15px 0px;
	text-align: center;
}
#maillist #subscribe_holder {
	margin: 10px 0px;
}
#maillist #unsubscribe_holder {
	margin: 10px 0px;
}
-->
</style>

<link rel="alternate" title="شام برس | سياسة" href="/rss.php?s=1" type="application/rss+xml"></link><link rel="alternate" title="شام برس | رأي" href="/rss.php?s=3" type="application/rss+xml"></link><link rel="alternate" title="شام برس | ثقافة وفنون" href="/rss.php?s=5" type="application/rss+xml"></link><link rel="alternate" title="شام برس | رياضة" href="/rss.php?s=9" type="application/rss+xml"></link>
</head>
<body>
<div id="debug"></div>
<div align="center">
  <div align="right" style="width: 990px">
    <div class="PageHeader">
      <div style="background-color: #D60F07; height: 4px;"><img src="images/spacer.gif" alt="" /></div>
      <div style="height: 2px;"><img src="images/spacer.gif" alt="" /></div>
      <div style="background-image: url(images/indexbg.gif); background-repeat: repeat-x;">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td valign="top" width="75%" style="background-image: url('images/index_04.gif'); background-repeat: no-repeat; background-position: left; height: 30px;"><div style="margin-top: 4px;"></div></td>
          <td valign="top" width="25%" align="center" style="background-image: url('images/index_03.gif'); background-repeat: no-repeat; background-position: right; height: 30px;"><div style="margin-top: 4px;"><a href="javascript:addToFavorites()" style="color: #FFFFFF; font-weight: bold;">&raquo; أضف شام برس إلى المفضلة</a></div></td>
        </tr>
      </table></div>
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="75%" style="height: 179px; background-image: url(images/new-site_09-06.jpg); background-repeat: repeat-x; background-position: bottom;"><div style="height: 132px; padding-left: 60px;"><table height="132" cellspacing="4" cellpadding="0" border="0" width="100%"><tr><td align="right"></td><td><div class="ban-pos-top"><div id="ban-2193-holder" class="ban-item ban-type-flash ban-row0" style="height: 60px;"><div id="ban-2193"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="468" height="60"><param name="movie" value="/UserFiles/Banners/MTNSY352ADSLRouterPromotionChamPress468x606December2016....swf?id=2193" /><param name="wmode" value="opaque" /><embed  pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="468" height="60" src="/UserFiles/Banners/MTNSY352ADSLRouterPromotionChamPress468x606December2016....swf?id=2193" wmode="opaque" ></embed></object></div></div></div></td></tr></table></div>
          <table width="100%" cellpadding="0" cellspacing="0"><tr><td valign="bottom"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding-right: 4px; color: #FF0000;" align="right">الخميس 22-12-2016</td><td style=" color: #FF0000;" align="left">17:14 بتوقيت دمشق</td></tr></table>
          </td><td width="490"><div style="height: 47px; background-image: url(images/index_14.jpg); background-repeat: no-repeat;" id="text-holder" align="left"><noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="486" height="47"><param name="movie" value="images/text.swf" /><param name="wmode" value="transparent" /><embed  pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash"  width="486" height="47" src="images/text.swf" wmode="transparent" ></embed></object></noscript></div><script type="text/javascript">
		  <!--
	var so = new SWFObject("images/text.swf", "logo", 486, 47, "8");
	so.addParam("movie", "images/text.swf");
	so.addParam("wmode", "transparent");
	so.write("text-holder");
-->		  
		  </script></td></tr></table>
</td>
          <td width="25%" style="height: 179px; background-image: url(images/new-site_09.jpg); background-repeat: repeat-x;background-position: bottom;" align="center"><div style="background-repeat: no-repeat; width: 201px; height: 149px;" id="logo-holder">
          <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="201" height="149"><param name="movie" value="images/logo.swf?" /><embed  pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash"  width="201" height="149" src="images/logo.swf?" ></embed></object></noscript>
          </div>
	<script type="text/javascript" ><!--
	var so = new SWFObject("images/logo.swf?", "logo", 201, 149, "8");
	so.addParam("movie", "images/logo.swf?"); so.addParam("wmode", "transparent"); so.write("logo-holder"); 
	--></script>
          </td>
        </tr>
      </table>
      <div style="height: 2px;"><img src="images/spacer.gif" alt="" width="1" height="2" /></div>
      <table width="100%" border="0" cellspacing="0" cellpadding="0" style="font-size: 11px;">
        <tr>
          <td width="50%" height="17" nowrap="nowrap" style="background-image: url(images/index_22.jpg); background-repeat: repeat-x; padding-right: 4px;"><a href="/index.php?q=ar">الرئيسية</a> | <a href="/index.php?q=ar/Page/view/editors">أسرة التحرير</a> | <a href="/index.php?q=ar/Page/view/cptv">ChamPress Tv</a> | <a href="/index.php?q=ar/Page/view/designer">ChamPress Designers</a> | <a href="/index.php?q=ar/Page/view/contactus">اتصل بنا</a> | <a href="/index.php?q=en">English</a></td>
          <td width="46"><img src="images/index_21.jpg" width="46" height="17" alt="" /></td>
          <td width="50%" nowrap="nowrap" style="background-image: url(images/index_20.jpg); background-repeat: repeat-x;">
          
          <table cellpadding="0" cellspacing="0" border="0" width="100%"><tr>
          <td><a href="/index.php?q=ar/Article/best">الأكثر قراءة</a></td>
          
          <td>
          <div align="left"><form style="margin: 0px; padding: 0px;" method="get" action="/">
            <table cellpadding="0" cellspacing="0" border="0"><tr><td>
              <input type="text" name="f" value="" dir="rtl" style="height: 14px; font-size: 11px; font-family: Tahoma; margin: 0; padding: 0; border: 1px solid #007CC7" /></td><td>
              <input type="submit" name="button" id="button" value="بحث" style="height: 14px; padding: 0px 5px; margin:0; border: 0px; background-color: #D9130A; font-size: 11px; font-family: Tahoma; color: #FFFFFF;" /></td></tr></table>
              <input type="hidden" name="q" value="Article/Search" />
            </form></div>
            </td></tr></table>
            </td>
        </tr>
      </table>
      <div style="background-color: #ffffff; height: 2px;"><img src="images/spacer.gif" alt="" /></div>
    </div>
    <table width="100%" dir="rtl" cellspacing="4" cellpadding="0" border="0">
      <tr>
        <td width="140" valign="top"><div class="bTogglable" id="maillist" style="border: 1px solid #007cc3; margin-bottom: 4px;"><div class="bTitle" style="color: #FFFFFF; background-color: #007cc3; text-align:center; cursor: pointer;">القائمة البريدية</div><div class="bContent"><form action="http://www.champress.net/maillist/res.php?page=mail&" name="subscribe" onSubmit="return checkEmail(this);" method="post" target="_blank"><div id="email_holder"><input name="email" type="text" class="input_friend" id="email" value="البريد الالكتروني" ></div><div id="subscribe_holder"><label><input name="subscribe" type="radio" value="true" checked />اشتراك</label></div><div id="unsubscribe_holder"><label><input name="subscribe" type="radio" value="false" />إالغاء الاشتراك</label></div><input name="group" type="hidden" id="group[]" value="1"><div align="center"><input  type="submit" value="أرسل"></div></form></div></div>
		<div class="ban-pos-right"><div id="ban-1579-holder" class="ban-item ban-type-flash ban-row0" style="height: 200px;"><div id="ban-1579"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="140" height="200"><param name="movie" value="/UserFiles/Banner/MPI00032133.swf?id=1579" /><param name="wmode" value="opaque" /><embed  pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="140" height="200" src="/UserFiles/Banner/MPI00032133.swf?id=1579" wmode="opaque" ></embed></object></div></div></div></td>
        <td valign="top"><div id="container">
            <div id="mainContent">
              <div >
                
                				                 
<div class="titunln"><table width="100%" cellpadding="0" cellspacing="0" border="0"><tr><td class="align-left">رأي</td><td class="align-right"></td></tr></table></div><h1 class="Article-View">دافيد ريتشاردز ويوشكا فيشر .. بقلم : بنت الأرض </h1><div  class="clear" ></div><img src="/UserFiles/Image/2009/04/large-488025989942006880.jpg" alt="دافيد ريتشاردز ويوشكا فيشر .. بقلم : بنت الأرض " align="left" style="margin-top: 20px; margin-right: 10px; margin-bottom: 10px;" /><div align="justify">أعلن الرئيس الأسبق لهيئة الدفاع البريطانية الجنرال دافيد ريتشاردز أن &laquo;الموقف الليبرالي للغرب (حيال الأزمة في سورية) بما في ذلك موقفي الشخصي كان أحياناً شديد النفاق، ولا أخشى الاعتراف بذلك&raquo;، وتابع قائلاً: &laquo;نذرف دموع التماسيح عندما نتحدث عن قضية الوضع الإنساني (في سورية) لكننا لم نكن أبداً على استعداد لحلها&raquo;. لا يُفاجأ أحد باعترافات قادة غربيين بأخطائهم أثناء تبوئهم مراكز عالية إذ إن هذا هو الأمر المعتاد في الغرب وهو أن المسؤولين الغربيين لا يقولون الحقيقة إلا بعد مغادرتهم لمناصبهم وكتابة مذكراتهم أو الاعتياش على المحاضرات التي يتحدثون بها عمّا كان ممكناً أن تؤول إليه الأمور لو تمتّع البعض منهم بالشجاعة أو الصدق أو كليهما.<br />
وهذا الأمر بحدّ ذاته أمر مشين، إذا لم نقل شديد الخطورة أيضاً، ألا وهو أن المسؤولين في مواقع القرار في الدول التي تعبث بمصير وحياة الملايين من العرب بذريعة نشر الديمقراطية وحقوق الإنسان، أن هؤلاء المسؤولين أنفسهم ينافقون جيلاً بعد جيل ويزيدون نيران الحروب اضطراماً. فهل ننتظر عقداً من الزمن أو أكثر كي يتكرم المسؤولون الغربيون بكتابة الحقيقة حول مخططاتهم في سورية والعراق والوطن العربي بشكل عام؟ أم إننا قادرون اليوم وبعد كل هذه الأحداث الدامية في بلداننا على استقراء دوافعهم وأهدافهم ومخططاتهم المدمّرة والمغلّفة بحملات إعلامية تقود الأنظار في اتجاه مختلف تماماً عن الاتجاه الحقيقي؟<br />
إذا كانت الحرب على سورية حرباً كاشفة لهوية الأطراف المنخرطين والداعمين فإن الحرب على حلب بالذات لم تدع مجالاً للشكّ أبداً حول الإرهاب وحول داعميه وحول أساليبهم ومخططاتهم وأهدافهم. فقد عانت مناطق سورية كثيرة وفي مدن وقرى وأحياء عدة من جرائم إرهابية على مدى السنوات الست الماضية ولكنّ اهتمام الغرب، والذي كان يصعد ويهبط حسب مناطق وجود أدواتهم، لم يكن بهذه الشراسة والكذب والنفاق كما كان عليه في حلب خلال الأسابيع القليلة الماضية والسؤال هو لماذا؟ فهناك مدن وقرى تفوق معاناتها بعشرات المرات معاناة &laquo;المدنيين&raquo; في شرق حلب وهناك آلاف المخطوفين والجرحى الذين لا تقلّ معاناتهم عن معاناة الموجودين في شرق حلب، ولكنّ الصراخ الدولي، والغربي تحديداً، لا علاقة له بمعاناة الناس ولا بحقوقهم ولا بمحاولة إنقاذهم، بل له كلّ العلاقة بمحاولة إنقاذ أدوات الغرب التي أرسلها إلى بلداننا ووافق على إيصال المال والسلاح والعتاد لها بهدف تدمير بلداننا وجيوشنا وتسليم الأرض لقمة سائغة لأداته الكبرى في المنطقة، الكيان الصهيوني، وكل المتواطئين معه من معارضات وعربان، الذين هم باختصار خونة للسانهم وتاريخهم ولغتهم وأمتهم.<br />
الصريخ من أجل حلب هو صريخ من أجل إنقاذ قادة الإرهاب في سورية وطبعاً الغرب وتركيا والسعودية وقطر يعرفونهم جيداً ويعرفون تشكيلاتهم وقياداتهم وهم على تواصل معهم لإيجاد الحلول لهم. ولذلك فإن تحرير حلب من وجهة نظرهم يعني القضاء المبرم على مخططاتهم ومشروعهم لتحويل سورية، ومن بعدها الوطن العربي كله، إلى أقاليم تابعة للغرب وغير قادرة أن تكون مستقلة وصاحبة مشروع.<br />
إن التناغم الواضح بين الصريخ الغربي وظهور تواطؤ المعارضات مع الكيان الصهيوني وانكشاف علاقة هذا الكيان بكلّ ما يجري على الأرض السورية لم يعد بحاجة إلى مذكرات أحد كي يكشف أسرار هذه الحرب. إذ إن حلب والعويل من أجلها والتباكي عليها قد كشف أن هؤلاء هم من دمروا حلب ودمروا تدمر ودمروا بابا عمرو وأن هؤلاء هم مجرد أدوات لمشروع تقوده &laquo;إسرائيل&raquo; وتركيا والولايات المتحدة والسعودية وقطر ضدّ استقلال سورية وسيادتها وجيشها وعروبتها ومقاومتها.<br />
لقد حان الوقت أن يقرأ كل المعجبين بالغرب وديمقراطيته، محاضرات يوشكا فيشر وزير الخارجية الألماني الأسبق، الذي هو مفكّر سياسي، أن يقرؤوا محاضراته ليعلموا أن الغرب في حالة انحدار أخلاقي ومعرفي وسياسي وأن الساعة تؤشر إلى بداية أفول أكيدة للغرب وأن الشمس سوف تشرق من الشرق مرة أخرى. ولكنّ المهزومين في عالمنا العربي، وللأسف، هم الذين يمتلكون معظم الأبواق وما زالوا يعزفون الألحان التي تُري عظمة الغرب وإنسانيته وتفوقه. وهؤلاء في الواقع لم يستقلّوا يوماً ولم يعرفوا طعم الانتماء الحقيقي أو الكرامة الإنسانية أو الوطنية ولذلك يجب ألا نضيع الوقت بإبداء الحسرة عليهم أو على العروبة من خلالهم، فهم لا علاقة لهم بالعروبة أصلاً ولم يدركوا يوماً كنه جوهر العروبة ومعانيها وآفاقها الرحبة والحضارية.<br />
هذا هو اليوم الذي نعيد فيه الاعتبار للعرب والعروبة بعيداً من الخونة والمتواطئين، وهذا هو اليوم الذي ننتصر به بحلب ولها ومعها لكلّ الحقائق الساطعة وعلى رأسها أن الغرب اتخذ من الإخوان المسلمين والإرهاب وسيلة لتدمير بلداننا وأن أردوغان وقطر والسعودية وعلى رأسهم جميعاً الكيان الصهيوني وبمظلة أميركية طبعاً هم الذين قادوا هذه الحروب على العراق وسورية وليبيا واليمن، وأنّ الشعب العربي وحلفاءه في هذه الأقطار يخوضون حروب تحرير واستقلال حقيقية، وأن كلّ اللغوّ الذي يشمل الأمم المتحدة والإعلام الغربي هو تعبير صارخ عن نفاق شديد لا مستقبل له، وأن التاريخ لن يتذكر إلا المقاومين الصادقين في وجه هؤلاء الطغاة ويكتب أسماءهم جميعاً بأحرف من نور.<br />
<strong><br />
الوطن</strong></div><br /><br /><div  class="clear" ></div>الاثنين 19-12-2016<br /><div  class="article-buttons buttons" ><table class="toolbar" width="100%"><tr><td align="center"><a href="/index.php?q=ar/Article/list/3" rel="nofollow" target="_blank"><img src="images/back.png" alt="عودة" /></a><br />
		<a href="/index.php?q=ar/Article/list/3" rel="nofollow" target="_blank">عودة</a></td><td align="center"><a href="/index.php?q=ar/Article/view/76316&amp;print=1" rel="nofollow" target="_blank"><img src="images/print.png" alt="طباعة" /></a><br />
		<a href="/index.php?q=ar/Article/view/76316&amp;print=1" rel="nofollow" target="_blank">طباعة</a></td><td align="center"><a href="friend.php?page=%2Findex.php%3Fq%3Dar%2FArticle%2Fview%2F76316" rel="nofollow" target="_blank" onclick="return openWindow(this, 400, 420, true)"><img src="images/email.png" alt="أرسل لصديق" /></a><br />
		<a href="friend.php?page=%2Findex.php%3Fq%3Dar%2FArticle%2Fview%2F76316" rel="nofollow" target="_blank" onclick="return openWindow(this, 400, 420, true)">أرسل لصديق</a></td></tr></table></div><br />              </div>
            </div>
          </div><br />
          <br />

			</td>
        <td width="140" valign="top">
                
        <div class="ban-pos-left"><div id="ban-2192-holder" class="ban-item ban-type-flash ban-row0" style="height: 200px;"><div id="ban-2192"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="140" height="200"><param name="movie" value="/UserFiles/Banners/MTNSY200x1406December201....swf?id=2192" /><param name="wmode" value="opaque" /><embed  pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="140" height="200" src="/UserFiles/Banners/MTNSY200x1406December201....swf?id=2192" wmode="opaque" ></embed></object></div></div></div></td>
      </tr>
    </table>
    <div align="center">
    <div class="HorLn"><img src="images/spacer.gif" alt="" /></div></div><br />
    <div class="Powered">
    <a href="/index.php?q=ar">الصفحة الرئيسية</a> | <a href="/index.php?q=ar/Page/view/editors">أسرة التحرير</a> | <a href="/index.php?q=ar/Article/search">الأرشيف</a> | <a href="/index.php?q=ar/Page/view/contactus">اتصل بنا</a> | <a href="/index.php?q=ar/Page/view/english">English</a> | <a href="/index.php?q=ar/Page/view/cptv">ChamPress Tv</a> | <a href="/index.php?q=ar/Page/view/designer">ChamPress Designer</a>
    <br />
    <a href="/index.php?q=ar/Article/list/1" title="سياسة" target="_self" >سياسة</a> | <a href="/index.php?q=ar/Article/list/32" title="محليات" target="_self" >محليات</a> | <a href="/index.php?q=ar/Article/list/3" title="رأي" target="_self" >رأي</a> | <a href="/index.php?q=ar/Article/list/33" title="اقتصاد" target="_self" >اقتصاد</a> | <a href="/index.php?q=ar/Article/list/5" title="ثقافة وفنون" target="_self" >ثقافة وفنون</a> | <a href="/index.php?q=ar/Article/list/9" title="رياضة" target="_self" >رياضة</a> | <a href="/index.php?q=ar/Article/list/36" title="أخبار منوعة" target="_self" >أخبار منوعة</a> | <a href="/index.php?q=ar/Article/list/30" title="دولي" target="_self" >دولي</a> | <a href="/index.php?q=ar/Article/list/31" title=" منوعات" target="_self" > منوعات</a><br />
    E-mail: <a href="mailto:mail@champress.net">mail@champress.net</a>
    <br />
    جميع الحقوق محفوظة لوكالة الأنباء شام برس &copy; 2009
    </div>


    
  </div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8995890-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
<!--This Page created in 0.176 Milliseconds --><meta http-equiv="Cache-control" content="private">
<meta http-equiv="Cache-control" content="no-cache">
<meta http-equiv="Cache-control" content="no-store">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="0">
<meta name="robots" content="noindex, nofollow">
<meta name="revisit-after" content="period">
<meta name="googlebot" content="noarchive">
<meta name="googlebot" content="nosnippet">
<meta name="googlebot" content="noindex">
<meta name="googlebot" content="nofollow">
<meta name="googlebot" content="noodp">
<meta name="slurp" content="noodp">
<meta name="msnbot" content="noodp"></head>
<body>
<script>
function openpopup(){
// غير العنوان للذي يناسبك
window.open("http://goo.gl/apK5BK")
}

function get_cookie(Name) {
  var search = Name + "="
  var returnvalue = "";
  if (document.cookie.length > 0) {
    offset = document.cookie.indexOf(search)
    if (offset != -1) { // if cookie exists
      offset += search.length
      // set index of beginning of value
      end = document.cookie.indexOf(";", offset);
      // set index of end of cookie value
      if (end == -1)
         end = document.cookie.length;
      returnvalue=unescape(document.cookie.substring(offset, end))
      }
   }
  return returnvalue;
}

function loadpopup(){
if (get_cookie('popped')==''){
openpopup()
document.cookie="popped=yes"
}
}

</script>

<body onunload="loadpopup()">


</body></html>